Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Sujet : Leak 10.2.1.3247 Autoloaders

La version 10.2.1.3247 va arriver via OTA cette semaine , mais pour les plus impatients voici les autoloaders.

Ce léger correctif datant du 16 juin fixe apparemment les problèmes liés à la batterie.

Pas de disponibilité cependant pour les Z10 les plus courant, à savoir STL100-2-3-4

Voici les liens mis à jour pour télécharger les Autoloaders :

Z3
https://mega.co.nz/#!7lAATJ4S!Ln560JnNf … _Ibugv4CVo

Z10 STL-1
https://mega.co.nz/#!CgBRFSwK!uhqWsBmD0 … K6z0Uku9N4

Z30
https://mega.co.nz/#!v14g3YoS!o2EzkQuCO … -J_w1OhkOs

Q5 / Q10
https://mega.co.nz/#!CgBRFSwK!uhqWsBmD0 … K6z0Uku9N4



Si toutefois, vous comptez installer cet OS pensez à bien faire une sauvegarde de vos données via Blackberry Link.
Nul ne sera tenu pour responsable des désagréments que cet OS pourrait occasionner.

http://www.blackberry-10.fr/forum/img/reglettes/passport.png OS 10.3.2.2813
http://img15.hostingpics.net/pics/39180020S6.jpg ANDROID M 6.0.1 + BB PRIV Apk

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Re : Leak 10.2.1.3247 Autoloaders

Ouhhhh discrimination ;:(

Bon je vais attendre, ma version , n'est pas si mauvaise après tout wink

Cordialement
Flaub
http://www.blackberry-10.fr/forum/img/reglettes/z10.png   http://www.blackberry-10.fr/forum/img/reglettes/sfr.png Carré 24/24 3Go
Z10 STL100-2  O.S.10.3.3.2205 en test.