Sujet : Problème MMS avec 8520

Bonjour,

Le 8520 de ma femme marchait bien jusqu’ici. Mais depuis quelques jours impossible d’envoyer un MMS (même une image de quelques K octets).
Il essai 3 fois puis ensuite croix rouge.

Je suis chez Free avec l’option Blackberry active.

Pas de problème pour recevoir les MMS
Pas de problème pour envoyer et recevoir les SMS
Pas de problème pour envoyer et recevoir les email
Pas de problème pour aller sur internet
Le problème est uniquement pour envoyer les MMS !!!!!

J’ai fait un nettoyage de sécurité, j’ai même rechargé complétement l’OS 5, mais rien…
Je suis bien inscrit à la table de routage.
Dans les annuaires de service j’ai bien 2 services liées aux MMS
Je n’y comprends plus rien...

J'ai mis la carte SIM dans un téléphone Android et là pas de problème pour envoyer les MMS (donc ce n'est pas mon opérateur).

Vraiment un truc de fou.
Avez-vous une idée ?
Merci

http://www.blackberry-10.fr/forum/img/reglettes/q5_black.png http://www.blackberry-10.fr/forum/img/reglettes/orange.png
OS 10.3.2

2

Re : Problème MMS avec 8520

Bonsoir,
En effet c'est embêtant... Tu as tout bien fait et franchement je n'ai rien à redire tu as fait tout comme il faut.
As-tu essayé de demander à free de désactiver puis réactiver l'option BlackBerry ?

Les anciens modèles sont chiant sur ce point à cause du BIS...

http://www.blackberry-10.fr/forum/img/reglettes/q10.png http://www.blackberry-10.fr/forum/img/reglettes/bouygues.png
BBM Channels Addicts à BlackBerry : C000AB2D5

Re : Problème MMS avec 8520

A tout hasard, est-ce que le push est activé ? (cf. http://www.blackberry-10.fr/forum/topic … solu.html)

*Powered by Blackberry Classic ... Meizu M3s