Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Sujet : Version officielle ou une leak sur votre Blackberry ?

Que préférez vous une version officielle ou une Leak : Quel avantage a chacune ?

http://www.blackberry-10.fr/forum/img/reglettes/q5_black.png
http://www.blackberry-10.fr/forum/img/reglettes/passport.png

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

2

Re : Version officielle ou une leak sur votre Blackberry ?

Je sais pas officielle tongue j'ai eu trop des soucis avec les leaks ^^

http://www.blackberry-10.fr/forum/img/reglettes/q10.png http://www.blackberry-10.fr/forum/img/reglettes/bouygues.png
BBM Channels Addicts à BlackBerry : C000AB2D5

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Re : Version officielle ou une leak sur votre Blackberry ?

Officielle. j'ai vu trop de gens avoir des soucis avec les leaks (et j'en ai eues sur d'autres systèmes que Blackberry) tongue

*Powered by Blackberry Classic ... Meizu M3s

Re : Version officielle ou une leak sur votre Blackberry ?

bonjour,
officielle , j'aime pas trop les leak , y a plus de problème que du bon !!

Re : Version officielle ou une leak sur votre Blackberry ?

moi personnellement je préfère les deux jamais eu de soucis avec les leaks c"est une question de savoir faire les bonnes manipulations sur votre terminal.

http://www.blackberry-10.fr/forum/img/reglettes/q5_black.png
http://www.blackberry-10.fr/forum/img/reglettes/passport.png

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 737

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Re : Version officielle ou une leak sur votre Blackberry ?

Dam a écrit:

moi personnellement je préfère les deux jamais eu de soucis avec les leaks c"est une question de savoir faire les bonnes manipulations sur votre terminal.

C'est pas qu'une question de brick pour moi. Tu peux installer ta leak très proprement et avoir des soucis quand même... tout simplement parce que la leak elle-même n'est pas tout à fait optimisée... Le nombre de fois où telle leak est bien "mais" (mais la batterie descend à une vitesse folle, mais le runtime machin chose est cassé, mais les notifications marchent plus...) est tout de même non négligeable.
Et, vous me direz, qu'à cela ne tienne Etienne, t'as qu'à en mettre une autre. Certes, mais c'est comme pour les déménagements; moi ça me plaît pas tellement de perdre du temps à lancer des install... Du coup, je préfère une version officielle qui est dûment testée (même si, parfois, il y a quand même des problèmes) et où l'install' présente moins de risque de toutes façons.

*Powered by Blackberry Classic ... Meizu M3s

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Re : Version officielle ou une leak sur votre Blackberry ?

+1

http://www.blackberry-10.fr/forum/img/reglettes/passport.pnghttp://www.blackberry-10.fr/forum/img/reglettes/free.png 10.3.1.2836
http://www.blackberry-10.fr/forum/img/reglettes/cobaltclassic.pnghttp://www.blackberry-10.fr/forum/img/reglettes/free.png 10.3.2.2836

Re : Version officielle ou une leak sur votre Blackberry ?

c"est tout a votre honneur chacun son opinion après moi j"aime pouvoir avoir un avant gout avant la version officielle pour tester toutes les nouvelles fonctions qui seront présente dans la version officielle. wink

http://www.blackberry-10.fr/forum/img/reglettes/q5_black.png
http://www.blackberry-10.fr/forum/img/reglettes/passport.png

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

9

Re : Version officielle ou une leak sur votre Blackberry ?

Je préfère les leaks; En effet il peut y avoir des problèmes avec une, il suffit de revenir à celle qui convient, ça ne prend pas beaucoup de temps.
J'ai pu être en 10.2.1 bien avant qu'elle sorte officiellement.

michel
http://www.mtsf.com/z10.pnghttp://www.mtsf.com/free.jpg
STL 100-2 - OS v. système » 10.3.1.2243