Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Sujet : Appli Play Store compatible ?

Bonjour à Tous

Pour le moment, j'ai résisté au sirènes du Play store sur mon Passport. Mais une appli me manque vraiment et c'est un must have smile

https://play.google.com/store/apps/deta … llReminder

En cas d'appel ou de sms manqué elle permet de jouer un rappel sonore toutes les xx minutes. C'est hyper pratique.

Si l'un d'entre vous qui a installé le PlayStore pouvait tester pour voir si elle fonctionne sur BB10. Si c'est le cas, je me lance de suite dans l'installation du Play Store smile

Merci par avance.

Mobile :SFR Red à 3.99€ tout illimité et Orange pour la Sim Pro
Fixe : OVH NoBox à 19.99€ en dégroupage total avec ligne SIP à 1.18€
Smartphone : Asus Zenfone Max (mais avec BBM quand même)

Re : Appli Play Store compatible ?

Pourquoi as tu peur d'installer le play store, ca se fait en 5 min... tongue

Re : Appli Play Store compatible ?

Disons que je n'en ai pas vraiment l'usage (sauf si cette app fonctionne). A priori, cela pompe un peu plus la batterie et il y a pas mal de cas ou une retsauration usine pose problème lorsque le Play Store est installé.

Disons que si cette application fonctionne, je prendrais le risque.... smile

Mobile :SFR Red à 3.99€ tout illimité et Orange pour la Sim Pro
Fixe : OVH NoBox à 19.99€ en dégroupage total avec ligne SIP à 1.18€
Smartphone : Asus Zenfone Max (mais avec BBM quand même)

Re : Appli Play Store compatible ?

ah... je n'étais pas au courant, je l'ai installé sur le BB q5 de mon père mais le tel n'étant pas à jour ne supportait pas l'ouverture du play store... mais depuis j'ai désinstallé et restauré et je n'ai pas eu de problème...


Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

5

Re : Appli Play Store compatible ?

Sinon tu peux installer Snap aussi ça donne accès au Play Store sauf les applis qui exigent le Google ID.
Snap étant une appli native BB je la trouve préférable à l'installation du Play Store...

Pour ton appli oui elle y est, je l'ai installée. Maintenant j'ai pas vraiment eu le temps de tester tout ça mais en tout cas elle s'ouvre correctement.

http://www.blackberry-10.fr/forum/img/reglettes/classic_black.png
http://www.blackberry-10.fr/forum/img/reglettes/q10.png
Version OS: 10.3.3.1463

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Re : Appli Play Store compatible ?

Je crois qu'il n'est pas nécessaire d'installer un store. On peut simplement rechercher un apk sur Google.

Je suis tombé récemment sur une discussion dans le forum crackberry où quelqu'un mentionnait des sites où l'on peut trouver des applis sans services Google :
https://m.apkpure.com/
http://www.apkmonk.com/

Ça peut être intéressant pour ceux qui ont besoin d'applis....

BlackBerry Z30
Mes applis : http://appworld.blackberry.com/webstore … ie?lang=fr
Suivez moi sur Twitter : @LaurentKP
BlackBerry PIN : 2BC5850A , BlackBery Channel : C0032AE40

Re : Appli Play Store compatible ?

Sauf que les risques sont plus grand de se chopper un truc "pas net" en passant par ces sites smile

Mobile :SFR Red à 3.99€ tout illimité et Orange pour la Sim Pro
Fixe : OVH NoBox à 19.99€ en dégroupage total avec ligne SIP à 1.18€
Smartphone : Asus Zenfone Max (mais avec BBM quand même)

Re : Appli Play Store compatible ?

Bon, application installée.

Elle se lance....mais ne fonctionne pas sad

C'est fort dommage, car elle est vraiment très très utile.

Mobile :SFR Red à 3.99€ tout illimité et Orange pour la Sim Pro
Fixe : OVH NoBox à 19.99€ en dégroupage total avec ligne SIP à 1.18€
Smartphone : Asus Zenfone Max (mais avec BBM quand même)

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 737

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Re : Appli Play Store compatible ?

Via APKpure et APKMirror qui sont les mêmes, aucun risque. Tu peux piocher dedans sans problème.

Corsica a écrit:

Sauf que les risques sont plus grand de se chopper un truc "pas net" en passant par ces sites smile

bb KEYone – b&you –

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

10

Re : Appli Play Store compatible ?

@Corsica
Une nouvelle appli native dans le BB World qui répond peut-être à ton problème: Unmissable
https://appworld.blackberry.com/webstor … /60001141/

http://www.blackberry-10.fr/forum/img/reglettes/classic_black.png
http://www.blackberry-10.fr/forum/img/reglettes/q10.png
Version OS: 10.3.3.1463

11

Re : Appli Play Store compatible ?

Merci beaucoup, elle semble tout a fait correspondre.

Du coup j'hésite avec l'autre, bebuzz pro qui me semble faire plus de choses....

Mobile :SFR Red à 3.99€ tout illimité et Orange pour la Sim Pro
Fixe : OVH NoBox à 19.99€ en dégroupage total avec ligne SIP à 1.18€
Smartphone : Asus Zenfone Max (mais avec BBM quand même)