Sujet : connexion avec blend

depuis hier je ne peux plus connecter mon blackberry classic à mon imac, comme je le fais depuis 2 mois...
il m'affiche plusieurs messages: connecter blend dans les paramètres rapides (c'est fait), détection qui n'aboutit pas (avec USB ou sans fil) et maintenant problèmes avec l'ID...

dois-je réinitialiser le terminal pour pouvoir à nouveau le connecter à mon ordinateur?

Re : connexion avec blend

Même chose chez moi. Y'a peut être eu une maj foireuse

Re : connexion avec blend

J'ai déjà eu des problèmes avec Blend sur Windows... Il faut réinstaller Blend ça devrait résoudre les problèmes.

BlackBerry Z30
Mes applis : http://appworld.blackberry.com/webstore … ie?lang=fr
Suivez moi sur Twitter : @LaurentKP
BlackBerry PIN : 2BC5850A , BlackBery Channel : C0032AE40

Re : connexion avec blend

pascale.zanot a écrit:

depuis hier je ne peux plus connecter mon blackberry classic à mon imac, comme je le fais depuis 2 mois...
il m'affiche plusieurs messages: connecter blend dans les paramètres rapides (c'est fait), détection qui n'aboutit pas (avec USB ou sans fil) et maintenant problèmes avec l'ID...

dois-je réinitialiser le terminal pour pouvoir à nouveau le connecter à mon ordinateur?

Bonjour, s'il vous plaît, merci seraient trop demandés ???

http://www.blackberry-10.fr/forum/img/reglettes/passport.pnghttp://www.blackberry-10.fr/forum/img/reglettes/free.png 10.3.1.2836
http://www.blackberry-10.fr/forum/img/reglettes/cobaltclassic.pnghttp://www.blackberry-10.fr/forum/img/reglettes/free.png 10.3.2.2836