Sujet : [Résolu] problème lecteur video

Bonjour,

J ai un souci sur mon BlackBerry Passport, lorsque que je fais des vidéos avec celui ci, au bout d une dizaine de secondes, l image se bloque 3-4 secondes puis revient. Ce qu il me fait une coupure dans mes videos.

Quelqu'un a t il desja eu se problème et y a t il une solution ?

Merci

Re : [Résolu] problème lecteur video

Bonjour, si vous enregistrez la video sur la carte mémoire, quelle est la capacité de celle-ci ? Car peut-être rencontrez-vous le même problème que j'ai eu avec les photos avec mon Classic et mon épouse avec son Q10, à savoir que si l'on mettait des cartes micro SD supérieures à 16GB eh bien à chaque fois qu'on prenait de nouvelles photos, certaines photos prises précédemment étaient corrompues et irrécupérables. Bien que les caractéristiques BlackBerry disaient que l'on pouvait mettre des capacités supérieures à 16GB, nous avons perdu pas mal de photos. Depuis que j'ai mis une 16GB, plus de problème. Cela produit peut être un bug sur vos vidéos. Tenez-nous au courant.

Re : [Résolu] problème lecteur video

Bonjour,

Merci pour ta réponse, je n'ai qu'une carte sd de 2giga (qui n'est pas pleine) pour l instant mais en enregistrant les vidéos sur le téléphone la ça marche nickel.

Merci pour ton aide!

Re : [Résolu] problème lecteur video

bonjour,

merci Stéphane pour cette remarque qui en aidera plus d'un je pense !

http://www.blackberry-10.fr/forum/img/reglettes/passport.pnghttp://www.blackberry-10.fr/forum/img/reglettes/free.png 10.3.1.2836
http://www.blackberry-10.fr/forum/img/reglettes/cobaltclassic.pnghttp://www.blackberry-10.fr/forum/img/reglettes/free.png 10.3.2.2836