Sujet : problème application europe 1

Hello. j'essaye de mettre l'appli europe 1 sur mon blackberry classic et cela m'indique problème connexion réseau. J'ai désinstallé et à nouveau installé. Rien ne change. Pourtant d'autres applications que j'ai téléchargées sur blackberry word fonctionnent parfaitement. Quelqu'un sait pourquoi ou à une astuce, à part écouter une autre radio? Par avance merci


Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Re : problème application europe 1

L'application ne fonctionne plus effectivement.
Ca va commencer comme ça, petit à petit tout va être abandonné...

*Powered by Blackberry Classic ... Meizu M3s

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 737

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

3 Dernière modification par ivan (03-02-2016 22:28:43)

Re : problème application europe 1

BaffTech a écrit:

L'application ne fonctionne plus effectivement.
Ca va commencer comme ça, petit à petit tout va être abandonné...

T'as raison, mais faut pas le dire. De toute façon, vaut mieux écouter France Inter...@l.ayma: télécharge radio.fr, tout dessus et ça fonctionne nickel smile

En attente du Sony Xperia XZ1 Compact...et d'un BB avec clavier physique qui tienne dans la main

Re : problème application europe 1

Bonsoir, si c'est UNIQUEMENT pour écouter la radio Europe 1, vous avez toujours la possibilité de l'écouter au casque via l'option musique, puis radio du BB Classic, sauf dans le métro où la fm ne passe pas. Par contre si vous voulez l'écouter sur haut parleur, ce n'est certes pas pratique mais petite astuce, mettre une rallonge jack male-femelle pour faire office d'antenne et la relier à une petite enceinte que l'on trouve à présent dans le commerce pour les smartphones. Il vaut mieux être dans une zone où la réception est bonne.

Re : problème application europe 1

L'application permettait d'aures choses que simplement écouter la radio (podcasts, chatrooms...) mais bon, c'est une habitue qu'il va fallloir prendre.

*Powered by Blackberry Classic ... Meizu M3s