Sujet : Maj 10.3.2 / L'onglet "Paramètre" reste noir, ne se met pas en route.

Bonsoir à tous,

Depuis la maj 10.3.2(officielle) sur mon Blackberry Z10, je n'arrive plus à accéder aux paramètres.
Et même en essayant d'y accéder en passant par l'onglet wifi, réseau, profil, etc... qui se trouvent en haut de l'écran.

J'ai tout essayé, (redémarrage et autre), mais aucun changement pour l'instant. Lorsque j'appuie sur l'onglet Paramètre, l'écran reste noir... et ne se met pas en route.

Pourtant, jusque là je ne suis pas déçu de cette mise à jour, au contraire.

J'espère que quelqu'un qui a été dans le même cas que moi lira au plus vite ce message, afin de régler tout cela au plus vite smile

Merci d'avance !

Re : Maj 10.3.2 / L'onglet "Paramètre" reste noir, ne se met pas en route.

Bonjour,

c'est curieux... quel O.S ?

http://www.blackberry-10.fr/forum/img/reglettes/passport.pnghttp://www.blackberry-10.fr/forum/img/reglettes/free.png 10.3.1.2836
http://www.blackberry-10.fr/forum/img/reglettes/cobaltclassic.pnghttp://www.blackberry-10.fr/forum/img/reglettes/free.png 10.3.2.2836

Re : Maj 10.3.2 / L'onglet "Paramètre" reste noir, ne se met pas en route.

Laëtitia a écrit:

Bonjour,

c'est curieux... quel O.S ?

Z10STL100-2/ 10.3.2639

Re : Maj 10.3.2 / L'onglet "Paramètre" reste noir, ne se met pas en route.

Alors ? Je n'ai toujours pas eu de réponse..

5

Re : Maj 10.3.2 / L'onglet "Paramètre" reste noir, ne se met pas en route.

Nettoyage de sécurité et si il plante, tu recharges l'OS 10.3.2.2474 sans restauration de sauvegarde par la suite !

http://www.blackberry-10.fr/forum/img/reglettes/q10.png