Sujet : Aucun plug in pour afficher ce contenu depuis mis à jour 10.3.1

Bonjour, j'utilise un blackberry Z10 et depuis que j'ai installé la mis à jour 10.3.1 la lecture de vidéo m'est impossible car le message suivant s'affiche : aucun plug in pour afficher ce contenu. Je ne sais que faire ?

Merci de votre aide et bonne journée !


Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

2

Re : Aucun plug in pour afficher ce contenu depuis mis à jour 10.3.1

Bonjour malheureusement le navigateur de BlackBerry ne supporte plus Adobe Flash Player (décision volontaire)

BlackBerry PlayBook 16 Go.
PIN BBM : 7B1847AC
Forfait Free illimité & option 4G activée.