Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Sujet : Probléme d'installation Blend sur Mac OS X Yosemite beta 6

Comme cité dans le titre du post, il m'est impossible d'installer Blend sur MAC OS X YOSEMITE Beta 6...
Une fois l'installation terminée l'icône de l'application apparaît bien dans les applications, mais quand je clique dessus, elle se lance et se ferme aussitôt m'annonçant un message d'erreur... need a solution !

http://www.blackberry-10.fr/forum/img/reglettes/passport.png OS 10.3.2.2813
http://img15.hostingpics.net/pics/39180020S6.jpg ANDROID M 6.0.1 + BB PRIV Apk

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Re : Probléme d'installation Blend sur Mac OS X Yosemite beta 6

Apparement je suis pas le seul ! http://blck.by/1wfffa9

http://www.blackberry-10.fr/forum/img/reglettes/passport.png OS 10.3.2.2813
http://img15.hostingpics.net/pics/39180020S6.jpg ANDROID M 6.0.1 + BB PRIV Apk

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /var/www/default_vds/blackberry10/forum/include/parser.php on line 791

Re : Probléme d'installation Blend sur Mac OS X Yosemite beta 6

Pour moi, ça fonctionne ...

bb KEYone – b&you –

4 Dernière modification par Bucks Cr3ation (26-10-2014 11:54:47)

Re : Probléme d'installation Blend sur Mac OS X Yosemite beta 6

Alors du coup je dois avoir une sorte de trll sur ma session car Blend fonctionne bien en session invité !

http://www.blackberry-10.fr/forum/img/reglettes/passport.png OS 10.3.2.2813
http://img15.hostingpics.net/pics/39180020S6.jpg ANDROID M 6.0.1 + BB PRIV Apk

5

Re : Probléme d'installation Blend sur Mac OS X Yosemite beta 6

Moi j'ai blend qui fonctionne mais link ne fonctionne plus.. va savoir pourquoi.