Sujet : Leak 10.3.1.634 dev Autoloaders

La version de la leak 10.3.1.634 est arrivée .

Voici les liens mis à jour pour télécharger les Autoloaders :

Passport SQW100-1-2-3
http://l.bitcasa.com/k3SUm6xf

Z10 STL-1
http://l.bitcasa.com/9dhe9dAc

Z10 STL-2-3
http://l.bitcasa.com/QL27q8rv

Z10 STL-4
http://l.bitcasa.com/CXpjWEuo

Q5 / Q10
http://l.bitcasa.com/b1tZpTu9

Z30
http://l.bitcasa.com/tPh7HlTp

Si toutefois, vous comptez installer ce Leak pensez à bien faire une sauvegarde de vos données via Blackberry Link.
Nul ne sera tenu pour responsable des désagréments que cet OS pourrait occasionner.

http://www.blackberry-10.fr/forum/img/reglettes/passport.png OS 10.3.2.2813
http://img15.hostingpics.net/pics/39180020S6.jpg ANDROID M 6.0.1 + BB PRIV Apk

Re : Leak 10.3.1.634 dev Autoloaders

slt ...voila jai telecharger ta leak mes le fichier rar est corrompu sa ne s’ouvre pas hmm  pourtant jai bien telecharger jai surveille moi mm le téléchargement ...loperation a échouée.....es que quelqu’un a eu le mm problème ??

Re : Leak 10.3.1.634 dev Autoloaders

salut

télécharger, décompresser et test en cour...

merci

BB Torche 9800 & Q5

4

Re : Leak 10.3.1.634 dev Autoloaders

Bonjour

Version installé sans aucun problème sur un Passport.
Par contre elle est légère plusieurs applications ne sont pas dessus.
Je fait une vidéo ce soir pour montrer comment on l'installe.
App qui manque :
- Musique et vidéo
- Horloge (par contre dans le tiroir des notifications on trouve Alarme mais rien quand on appuis dessus)
- Aide ....
- La suite office
- Adobe pdf
En même temps sa m'arrange un peu, je voulais avoir un os avec le minimum d'App et mettre mes applications. La je suis comblé !!!!

Z30 BB10 10.3.2.2226
Mac user mais pas Fana-Mac smile

Re : Leak 10.3.1.634 dev Autoloaders

djatoufmohamed69 a écrit:

slt ...voila jai telecharger ta leak mes le fichier rar est corrompu sa ne s’ouvre pas hmm  pourtant jai bien telecharger jai surveille moi mm le téléchargement ...loperation a échouée.....es que quelqu’un a eu le mm problème ??

Rar corrompu , il faut télécharger une version de winRar plus ancienne comme 3.9X . Cela devrai fonctionner.

http://www.blackberry-10.fr/forum/img/reglettes/passport.png OS 10.3.2.2813
http://img15.hostingpics.net/pics/39180020S6.jpg ANDROID M 6.0.1 + BB PRIV Apk

Re : Leak 10.3.1.634 dev Autoloaders

Oui je pense que vous avez une version antérieure winrar où peut être votre version est une de 32bit au lieu de 64bit où l'inverse vérifier surtout la version installer de winrar.

http://www.blackberry-10.fr/forum/img/reglettes/q5_black.png
http://www.blackberry-10.fr/forum/img/reglettes/passport.png